沈阳新松立体仓库监控系统

使

用

说

明

书

[2008-7-7]


目录

1.界面功能介绍

1.1.监控系统运行的主画面

1.2.主画面六部分介绍

2.软件功能介绍

2.1."监控系统"在立体仓库中的位置

2.2."监控系统"功能概述

3.操作步骤说明

3.1. 系统启动

3.2. 菜单功能介绍

3.2.1.调度设置

3.2.2. 显示手工任务对话框

3.2.3. 显示自动任务对话框

3.2.4.黑匣子维护对话框

3.2.5.设备故障记录

3.2.6.退出系统

4.系统启动后的初始化操作

5.主要对话框功能介绍

5.1. "手工任务"对话框

5.2. "自动任务"对话框

6.错误处理

6.1.解决执行任务时出现的设备故障

7.设备坐标介绍

8.联系方式